<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300%7CFira+Sans%3A400%2C700%7COpen+Sans%3A400%2C700" /><link rel="stylesheet" href="https://www.filminebandim.com/wp-content/cache/min/1/f3fe6eb8ba2dbc2b6012eb41efbbfe6c.css" data-minify="1"/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://www.filminebandim.com/wp-content/cache/min/1/21325226ce1d650f33dc19b272b99506.js" data-minify="1"></script> <meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.filminebandim.com/xmlrpc.php" /> <script type="text/javascript">var trackScrolling=false;var trackScrollingPercentage=false;var ScrollingPercentageNumber=25;var stLogInterval=10*1000;var cutOffTime=900;var trackNoEvents=false;var trackNoMaxTime=false;var docTitle='22 Aralık 2016 Reyting Sonuçları: Show Ana Haber';</script> <meta property="og:image" content="https://www.filminebandim.com/wp-content/uploads/2016/12/22-aralik-2016-reyting-sonuclari.jpg" /><meta name="author" content="Emre Arısoy"><link rel="icon" type="image/png" href="https://www.filminebandim.com/wp-content/uploads/2016/10/filminebandim-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.filminebandim.com/wp-content/uploads/2016/05/Logo-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.filminebandim.com/wp-content/uploads/2016/05/Logo-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.filminebandim.com/wp-content/uploads/2016/05/Logo-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.filminebandim.com/wp-content/uploads/2016/05/Logo-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.filminebandim.com/wp-content/uploads/2016/05/Logo-144.png"/><title>22 Aralık 2016 Reyting Sonuçları: Show Ana Haber</title><meta name="description" content="22 Aralık 2016 reyting sonuçları ile karşınızdayız. Show Ana Haber, Vatanım Sensin dizisinin önünde çok küçük bir farkla akşamı lider tamamlamış."/><meta name="robots" content="noodp"/><link rel="canonical" href="https://www.filminebandim.com/reyting-sonuclari/22-aralik-2016-reyting-sonuclari-show-ana-haber/" /><link rel="publisher" href="https://plus.google.com/u/1/115560821776882831212"/><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="22 Aralık 2016 Reyting Sonuçları: Show Ana Haber" /><meta property="og:description" content="22 Aralık 2016 reyting sonuçları ile karşınızdayız. Show Ana Haber, Vatanım Sensin dizisinin önünde çok küçük bir farkla akşamı lider tamamlamış." /><meta property="og:url" content="https://www.filminebandim.com/reyting-sonuclari/22-aralik-2016-reyting-sonuclari-show-ana-haber/" /><meta property="og:site_name" content="Filminebandim" /><meta property="article:publisher" content="https://www.facebook.com/filminebandim" /><meta property="article:author" content="http://facebook.com/twidinebandim" /><meta property="article:tag" content="Reyting Sonuçları" /><meta property="article:tag" content="Show Ana Haber" /><meta property="article:tag" content="Vatanım Sensin" /><meta property="article:section" content="Reyting Sonuçları" /><meta property="article:published_time" content="2016-12-23T10:46:46+03:00" /><meta property="fb:app_id" content="314627352060979" /><meta property="og:image" content="https://www.filminebandim.com/wp-content/uploads/2016/12/22-aralik-2016-reyting-sonuclari.jpg" /><meta property="og:image:width" content="1068" /><meta property="og:image:height" content="580" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="22 Aralık 2016 reyting sonuçları ile karşınızdayız. Show Ana Haber, Vatanım Sensin dizisinin önünde çok küçük bir farkla akşamı lider tamamlamış." /><meta name="twitter:title" content="22 Aralık 2016 Reyting Sonuçları: Show Ana Haber" /><meta name="twitter:site" content="@filminebandim" /><meta name="twitter:image" content="https://www.filminebandim.com/wp-content/uploads/2016/12/22-aralik-2016-reyting-sonuclari.jpg" /><meta name="twitter:creator" content="@twidinebandim" /><meta property="DC.date.issued" content="2016-12-23T10:46:46+03:00" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Filminebandim &raquo; beslemesi" href="https://www.filminebandim.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Filminebandim &raquo; yorum beslemesi" href="https://www.filminebandim.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Filminebandim &raquo; 22 Aralık 2016 Reyting Sonuçları: Show Ana Haber yorum beslemesi" href="https://www.filminebandim.com/reyting-sonuclari/22-aralik-2016-reyting-sonuclari-show-ana-haber/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.filminebandim.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='https://api.w.org/' href='https://www.filminebandim.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.filminebandim.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.filminebandim.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7" /><link rel='shortlink' href='https://www.filminebandim.com/?p=30980' /><link rel="alternate" type="application/json+oembed" href="https://www.filminebandim.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.filminebandim.com%2Freyting-sonuclari%2F22-aralik-2016-reyting-sonuclari-show-ana-haber%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.filminebandim.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.filminebandim.com%2Freyting-sonuclari%2F22-aralik-2016-reyting-sonuclari-show-ana-haber%2F&#038;format=xml" /><meta property="fb:pages" content="701692699938571" /> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.filminebandim.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.filminebandim.com/reyting-sonuclari/22-aralik-2016-reyting-sonuclari-show-ana-haber/amp/" />  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type1";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";var td_ajax_url="https:\/\/www.filminebandim.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";var td_get_template_directory_uri="https:\/\/www.filminebandim.com\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="show_header_logo";var tds_header_style="5";var td_please_wait="L\u00fctfen Bekleyin...";var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";var td_email_user_incorrect="Email veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";var td_email_incorrect="Email yanl\u0131\u015f!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#bc8844";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";var td_magnific_popup_translation_tCounter="%curr% \/ %total%";var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";var td_magnific_popup_translation_image_tError="%curr% nolu imaj y\u00fcklenemedi.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-53950098-3','auto');ga('send','pageview');</script><link rel="icon" href="https://www.filminebandim.com/wp-content/uploads/2016/05/cropped-Favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.filminebandim.com/wp-content/uploads/2016/05/cropped-Favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.filminebandim.com/wp-content/uploads/2016/05/cropped-Favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.filminebandim.com/wp-content/uploads/2016/05/cropped-Favicon-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.filminebandim.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script><link href='https://www.filminebandim.com/' hreflang='tr' rel='alternate'/></head><body class="post-template-default single single-post postid-30980 single-format-standard 22-aralik-2016-reyting-sonuclari-show-ana-haber td-black wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://facebook.com/filminebandim" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/115560821776882831212" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/filminebandim/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://tr.pinterest.com/filminebandim/i" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/filminebandim" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-ana-menu-container"><ul id="menu-ana-menu" class="td-mobile-main-menu"><li id="menu-item-29431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-29431"><a href="https://www.filminebandim.com/filmler/">Filmler<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.filminebandim.com/filmler/film-degerlendirmeleri/">Film Değerlendirmeleri</a></li><li class="menu-item-0"><a href="https://www.filminebandim.com/filmler/haberler/">Film Haberleri</a></li><li class="menu-item-0"><a href="https://www.filminebandim.com/filmler/fragmanlar/">Fragmanlar</a></li></ul></li><li id="menu-item-29432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29432"><a href="https://www.filminebandim.com/diziler/">Diziler<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.filminebandim.com/diziler/dizi-degerlendirmeleri/">Dizi Değerlendirmeleri</a></li><li class="menu-item-0"><a href="https://www.filminebandim.com/diziler/dizi-haberleri/">Dizi Haberleri</a></li></ul></li><li id="menu-item-29016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29016"><a href="https://www.filminebandim.com/ilginc-seyler/">İlginç Şeyler</a></li><li id="menu-item-24842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24842"><a href="https://www.filminebandim.com/listeler/">Listeler</a></li><li id="menu-item-24844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24844"><a href="https://www.filminebandim.com/vizyondaki-filmler/">Vizyondaki Filmler</a></li><li id="menu-item-24836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24836"><a href="https://www.filminebandim.com/festival-ve-organizasyonlar/">Festivaller</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.filminebandim.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Ara</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-header-wrap td-header-style-5"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Hoşgeldin! Haydi hesabına giriş yap.</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>kullanıcı adınız</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>şifreniz</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Şifreni kurtar</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>emailin</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div></div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap"><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.filminebandim.com/"> <img class="td-retina-data" data-retina="https://www.filminebandim.com/wp-content/uploads/2016/05/Logo-Mobile-Retina.png" src="https://www.filminebandim.com/wp-content/uploads/2016/05/Logo-Mobile-Normal.png" alt="Filminebandim - Film Değerlendirme, Fragman, Film Haberleri"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.filminebandim.com/"> <img class="td-retina-data" data-retina="https://www.filminebandim.com/wp-content/uploads/2016/05/Logo-Retina.png" src="https://www.filminebandim.com/wp-content/uploads/2016/05/Logo-Normal.png" alt="Filminebandim - Film Değerlendirme, Fragman, Film Haberleri"/> <span class="td-visual-hidden">Filminebandim</span> </a></div><div class="menu-ana-menu-container"><ul id="menu-ana-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-29431"><a href="https://www.filminebandim.com/filmler/">Filmler</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_585cf451f29a2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_585cf451f29a2" ><script>var block_td_uid_1_585cf451f29a2=new tdBlock();block_td_uid_1_585cf451f29a2.id="td_uid_1_585cf451f29a2";block_td_uid_1_585cf451f29a2.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4570","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_1_585cf451f29a2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_585cf451f29a2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_1_585cf451f29a2.td_column_number="3";block_td_uid_1_585cf451f29a2.block_type="td_block_mega_menu";block_td_uid_1_585cf451f29a2.post_count="4";block_td_uid_1_585cf451f29a2.found_posts="1478";block_td_uid_1_585cf451f29a2.header_color="";block_td_uid_1_585cf451f29a2.ajax_pagination_infinite_stop="";block_td_uid_1_585cf451f29a2.max_num_pages="370";tdBlocksArray.push(block_td_uid_1_585cf451f29a2);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_585cf451f29a2" id="td_uid_2_585cf4520f741" data-td_block_id="td_uid_1_585cf451f29a2" data-td_filter_value="" href="https://www.filminebandim.com/filmler/">Tümü</a><a class="mega-menu-sub-cat-td_uid_1_585cf451f29a2"  id="td_uid_3_585cf4520f8dc" data-td_block_id="td_uid_1_585cf451f29a2" data-td_filter_value="160" href="https://www.filminebandim.com/filmler/film-degerlendirmeleri/">Film Değerlendirmeleri</a><a class="mega-menu-sub-cat-td_uid_1_585cf451f29a2"  id="td_uid_4_585cf4520faa2" data-td_block_id="td_uid_1_585cf451f29a2" data-td_filter_value="86" href="https://www.filminebandim.com/filmler/haberler/">Film Haberleri</a><a class="mega-menu-sub-cat-td_uid_1_585cf451f29a2"  id="td_uid_5_585cf4520fc0b" data-td_block_id="td_uid_1_585cf451f29a2" data-td_filter_value="175" href="https://www.filminebandim.com/filmler/fragmanlar/">Fragmanlar</a></div></div><div id=td_uid_1_585cf451f29a2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.filminebandim.com/filmler/fragmanlar/yeni-nesil-ajan-3ten-yeni-video-vin-diesel-donnie-yene-karsi/" rel="bookmark" title="Yeni Nesil Ajan 3&#8217;ten Yeni Video: Vin Diesel, Donnie Yen&#8217;e Karşı"><img width="218" height="150" class="entry-thumb" src="https://www.filminebandim.com/wp-content/uploads/2016/12/yeni-nesil-ajan-3-218x150.jpg" srcset="https://www.filminebandim.com/wp-content/uploads/2016/12/yeni-nesil-ajan-3-218x150.jpg 218w, https://www.filminebandim.com/wp-content/uploads/2016/12/yeni-nesil-ajan-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Yeni Nesil Ajan 3&#039;ten Yeni Video: Vin Diesel, Donnie Yen&#039;e Karşı" title="Yeni Nesil Ajan 3&#8217;ten Yeni Video: Vin Diesel, Donnie Yen&#8217;e Karşı"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.filminebandim.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.filminebandim.com/filmler/fragmanlar/" class="td-post-category">Fragmanlar</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.filminebandim.com/filmler/fragmanlar/yeni-nesil-ajan-3ten-yeni-video-vin-diesel-donnie-yene-karsi/" rel="bookmark" title="Yeni Nesil Ajan 3&#8217;ten Yeni Video: Vin Diesel, Donnie Yen&#8217;e Karşı">Yeni Nesil Ajan 3&#8217;ten Yeni Video: Vin Diesel, Donnie Yen&#8217;e Karşı</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.filminebandim.com/filmler/haberler/blade-runner-2049dan-afis-ve-yepyeni-fotograflar-geldi/" rel="bookmark" title="Blade Runner 2049&#8217;dan Afiş ve Yepyeni Fotoğraflar Geldi"><img width="218" height="150" class="entry-thumb" src="https://www.filminebandim.com/wp-content/uploads/2016/12/Blade-Runner-2049-filmi-218x150.jpg" srcset="https://www.filminebandim.com/wp-content/uploads/2016/12/Blade-Runner-2049-filmi-218x150.jpg 218w, https://www.filminebandim.com/wp-content/uploads/2016/12/Blade-Runner-2049-filmi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Blade Runner 2049&#039;dan Afiş ve Yepyeni Fotoğraflar Geldi" title="Blade Runner 2049&#8217;dan Afiş ve Yepyeni Fotoğraflar Geldi"/></a></div> <a href="https://www.filminebandim.com/filmler/haberler/" class="td-post-category">Film Haberleri</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.filminebandim.com/filmler/haberler/blade-runner-2049dan-afis-ve-yepyeni-fotograflar-geldi/" rel="bookmark" title="Blade Runner 2049&#8217;dan Afiş ve Yepyeni Fotoğraflar Geldi">Blade Runner 2049&#8217;dan Afiş ve Yepyeni Fotoğraflar Geldi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.filminebandim.com/filmler/haberler/wes-andersonin-yeni-filmi-isle-of-dogsa-ilk-bakis/" rel="bookmark" title="Wes Anderson&#8217;ın Yeni Filmi Isle of Dogs&#8217;a İlk Bakış"><img width="218" height="150" class="entry-thumb" src="https://www.filminebandim.com/wp-content/uploads/2016/12/wes-anderson-isle-of-dogs-218x150.jpg" srcset="https://www.filminebandim.com/wp-content/uploads/2016/12/wes-anderson-isle-of-dogs-218x150.jpg 218w, https://www.filminebandim.com/wp-content/uploads/2016/12/wes-anderson-isle-of-dogs-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Wes Anderson&#039;ın Yeni Filmi Isle of Dogs&#039;a İlk Bakış" title="Wes Anderson&#8217;ın Yeni Filmi Isle of Dogs&#8217;a İlk Bakış"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.filminebandim.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.filminebandim.com/filmler/haberler/" class="td-post-category">Film Haberleri</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.filminebandim.com/filmler/haberler/wes-andersonin-yeni-filmi-isle-of-dogsa-ilk-bakis/" rel="bookmark" title="Wes Anderson&#8217;ın Yeni Filmi Isle of Dogs&#8217;a İlk Bakış">Wes Anderson&#8217;ın Yeni Filmi Isle of Dogs&#8217;a İlk Bakış</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.filminebandim.com/filmler/haberler/justice-leagueten-batman-wonder-woman-ve-flashli-fotograf/" rel="bookmark" title="Justice League&#8217;ten Batman, Wonder Woman ve Flash&#8217;lı Fotoğraf"><img width="218" height="150" class="entry-thumb" src="https://www.filminebandim.com/wp-content/uploads/2016/12/justice-league-218x150.jpg" srcset="https://www.filminebandim.com/wp-content/uploads/2016/12/justice-league-218x150.jpg 218w, https://www.filminebandim.com/wp-content/uploads/2016/12/justice-league-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Justice League&#039;ten Batman, Wonder Woman ve Flash&#039;lı Fotoğraf" title="Justice League&#8217;ten Batman, Wonder Woman ve Flash&#8217;lı Fotoğraf"/></a></div> <a href="https://www.filminebandim.com/filmler/haberler/" class="td-post-category">Film Haberleri</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.filminebandim.com/filmler/haberler/justice-leagueten-batman-wonder-woman-ve-flashli-fotograf/" rel="bookmark" title="Justice League&#8217;ten Batman, Wonder Woman ve Flash&#8217;lı Fotoğraf">Justice League&#8217;ten Batman, Wonder Woman ve Flash&#8217;lı Fotoğraf</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_585cf451f29a2" data-td_block_id="td_uid_1_585cf451f29a2" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_585cf451f29a2" data-td_block_id="td_uid_1_585cf451f29a2" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29432"><a href="https://www.filminebandim.com/diziler/">Diziler</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_585cf452177b5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_585cf452177b5" ><script>var block_td_uid_6_585cf452177b5=new tdBlock();block_td_uid_6_585cf452177b5.id="td_uid_6_585cf452177b5";block_td_uid_6_585cf452177b5.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4571","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_6_585cf452177b5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_585cf452177b5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_6_585cf452177b5.td_column_number="3";block_td_uid_6_585cf452177b5.block_type="td_block_mega_menu";block_td_uid_6_585cf452177b5.post_count="4";block_td_uid_6_585cf452177b5.found_posts="54";block_td_uid_6_585cf452177b5.header_color="";block_td_uid_6_585cf452177b5.ajax_pagination_infinite_stop="";block_td_uid_6_585cf452177b5.max_num_pages="14";tdBlocksArray.push(block_td_uid_6_585cf452177b5);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_585cf452177b5" id="td_uid_7_585cf4521bc2f" data-td_block_id="td_uid_6_585cf452177b5" data-td_filter_value="" href="https://www.filminebandim.com/diziler/">Tümü</a><a class="mega-menu-sub-cat-td_uid_6_585cf452177b5"  id="td_uid_8_585cf4521bdd4" data-td_block_id="td_uid_6_585cf452177b5" data-td_filter_value="3611" href="https://www.filminebandim.com/diziler/dizi-degerlendirmeleri/">Dizi Değerlendirmeleri</a><a class="mega-menu-sub-cat-td_uid_6_585cf452177b5"  id="td_uid_9_585cf4521bf49" data-td_block_id="td_uid_6_585cf452177b5" data-td_filter_value="3363" href="https://www.filminebandim.com/diziler/dizi-haberleri/">Dizi Haberleri</a></div></div><div id=td_uid_6_585cf452177b5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.filminebandim.com/diziler/dizi-haberleri/sense8ten-yeni-fragman-ve-lana-wachowskiden-kisa-video/" rel="bookmark" title="Sense8&#8217;ten Yeni Fragman ve Lana Wachowski&#8217;den Kısa Video"><img width="218" height="150" class="entry-thumb" src="https://www.filminebandim.com/wp-content/uploads/2016/12/sense8-fragman-218x150.jpg" srcset="https://www.filminebandim.com/wp-content/uploads/2016/12/sense8-fragman-218x150.jpg 218w, https://www.filminebandim.com/wp-content/uploads/2016/12/sense8-fragman-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sense8&#039;ten Yeni Fragman ve Lana Wachowski&#039;den Kısa Video" title="Sense8&#8217;ten Yeni Fragman ve Lana Wachowski&#8217;den Kısa Video"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.filminebandim.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.filminebandim.com/diziler/dizi-haberleri/" class="td-post-category">Dizi Haberleri</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.filminebandim.com/diziler/dizi-haberleri/sense8ten-yeni-fragman-ve-lana-wachowskiden-kisa-video/" rel="bookmark" title="Sense8&#8217;ten Yeni Fragman ve Lana Wachowski&#8217;den Kısa Video">Sense8&#8217;ten Yeni Fragman ve Lana Wachowski&#8217;den Kısa Video</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.filminebandim.com/diziler/dizi-haberleri/luke-cage-2-sezon-onayini-aldigini-duyurdu/" rel="bookmark" title="Luke Cage 2. Sezon Onayını Aldığını Duyurdu"><img width="218" height="150" class="entry-thumb" src="https://www.filminebandim.com/wp-content/uploads/2016/12/luke-cage-2-sezon-218x150.jpg" srcset="https://www.filminebandim.com/wp-content/uploads/2016/12/luke-cage-2-sezon-218x150.jpg 218w, https://www.filminebandim.com/wp-content/uploads/2016/12/luke-cage-2-sezon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Luke Cage 2. Sezon Onayını Aldığını Duyurdu" title="Luke Cage 2. Sezon Onayını Aldığını Duyurdu"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.filminebandim.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.filminebandim.com/diziler/dizi-haberleri/" class="td-post-category">Dizi Haberleri</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.filminebandim.com/diziler/dizi-haberleri/luke-cage-2-sezon-onayini-aldigini-duyurdu/" rel="bookmark" title="Luke Cage 2. Sezon Onayını Aldığını Duyurdu">Luke Cage 2. Sezon Onayını Aldığını Duyurdu</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.filminebandim.com/diziler/dizi-haberleri/sense8-2-sezon-oncesi-yeni-haberler/" rel="bookmark" title="Sense8 2. Sezon Öncesi Yeni Haberler"><img width="218" height="150" class="entry-thumb" src="https://www.filminebandim.com/wp-content/uploads/2016/12/sense8-2-Sezon-218x150.jpg" srcset="https://www.filminebandim.com/wp-content/uploads/2016/12/sense8-2-Sezon-218x150.jpg 218w, https://www.filminebandim.com/wp-content/uploads/2016/12/sense8-2-Sezon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sense8 2. Sezon Öncesi Yeni Haberler" title="Sense8 2. Sezon Öncesi Yeni Haberler"/></a></div> <a href="https://www.filminebandim.com/diziler/dizi-haberleri/" class="td-post-category">Dizi Haberleri</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.filminebandim.com/diziler/dizi-haberleri/sense8-2-sezon-oncesi-yeni-haberler/" rel="bookmark" title="Sense8 2. Sezon Öncesi Yeni Haberler">Sense8 2. Sezon Öncesi Yeni Haberler</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.filminebandim.com/diziler/dizi-haberleri/stranger-things-2-sezon-oyuncu-kadrosundan-ilk-gorsel/" rel="bookmark" title="Stranger Things 2. Sezon Oyuncu Kadrosundan İlk Görsel"><img width="218" height="150" class="entry-thumb" src="https://www.filminebandim.com/wp-content/uploads/2016/11/stranger-things-2-sezon-oyuncu-kadrosu-218x150.jpg" srcset="https://www.filminebandim.com/wp-content/uploads/2016/11/stranger-things-2-sezon-oyuncu-kadrosu-218x150.jpg 218w, https://www.filminebandim.com/wp-content/uploads/2016/11/stranger-things-2-sezon-oyuncu-kadrosu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Stranger Things 2. Sezon Oyuncu Kadrosundan İlk Görsel" title="Stranger Things 2. Sezon Oyuncu Kadrosundan İlk Görsel"/></a></div> <a href="https://www.filminebandim.com/diziler/dizi-haberleri/" class="td-post-category">Dizi Haberleri</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.filminebandim.com/diziler/dizi-haberleri/stranger-things-2-sezon-oyuncu-kadrosundan-ilk-gorsel/" rel="bookmark" title="Stranger Things 2. Sezon Oyuncu Kadrosundan İlk Görsel">Stranger Things 2. Sezon Oyuncu Kadrosundan İlk Görsel</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_585cf452177b5" data-td_block_id="td_uid_6_585cf452177b5" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_585cf452177b5" data-td_block_id="td_uid_6_585cf452177b5" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29016"><a href="https://www.filminebandim.com/ilginc-seyler/">İlginç Şeyler</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_585cf452224f7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_585cf452224f7" ><script>var block_td_uid_10_585cf452224f7=new tdBlock();block_td_uid_10_585cf452224f7.id="td_uid_10_585cf452224f7";block_td_uid_10_585cf452224f7.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1098","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_10_585cf452224f7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_585cf452224f7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_10_585cf452224f7.td_column_number="3";block_td_uid_10_585cf452224f7.block_type="td_block_mega_menu";block_td_uid_10_585cf452224f7.post_count="5";block_td_uid_10_585cf452224f7.found_posts="382";block_td_uid_10_585cf452224f7.header_color="";block_td_uid_10_585cf452224f7.ajax_pagination_infinite_stop="";block_td_uid_10_585cf452224f7.max_num_pages="77";tdBlocksArray.push(block_td_uid_10_585cf452224f7);</script><div id=td_uid_10_585cf452224f7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.filminebandim.com/ilginc-seyler/doctor-strange-izlerken-aklimizdan-gecen-100-sey/" rel="bookmark" title="Doctor Strange İzlerken Aklımızdan Geçen 100 Şey"><img width="218" height="150" class="entry-thumb" src="https://www.filminebandim.com/wp-content/uploads/2016/12/doctor-strange-218x150.jpg" srcset="https://www.filminebandim.com/wp-content/uploads/2016/12/doctor-strange-218x150.jpg 218w, https://www.filminebandim.com/wp-content/uploads/2016/12/doctor-strange-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Doctor Strange İzlerken Aklımızdan Geçen 100 Şey" title="Doctor Strange İzlerken Aklımızdan Geçen 100 Şey"/></a></div> <a href="https://www.filminebandim.com/ilginc-seyler/" class="td-post-category">İlginç Şeyler</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.filminebandim.com/ilginc-seyler/doctor-strange-izlerken-aklimizdan-gecen-100-sey/" rel="bookmark" title="Doctor Strange İzlerken Aklımızdan Geçen 100 Şey">Doctor Strange İzlerken Aklımızdan Geçen 100 Şey</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.filminebandim.com/ilginc-seyler/coen-kardeslerin-filmleri-ile-yapilmis-harika-video/" rel="bookmark" title="Coen Kardeşler&#8217;in Filmleri İle Yapılmış Harika Video"><img width="218" height="150" class="entry-thumb" src="https://www.filminebandim.com/wp-content/uploads/2016/12/coen-kardesler-filmleri-218x150.jpg" srcset="https://www.filminebandim.com/wp-content/uploads/2016/12/coen-kardesler-filmleri-218x150.jpg 218w, https://www.filminebandim.com/wp-content/uploads/2016/12/coen-kardesler-filmleri-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Coen Kardeşler&#039;in Filmleri İle Yapılmış Harika Video" title="Coen Kardeşler&#8217;in Filmleri İle Yapılmış Harika Video"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.filminebandim.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.filminebandim.com/ilginc-seyler/" class="td-post-category">İlginç Şeyler</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.filminebandim.com/ilginc-seyler/coen-kardeslerin-filmleri-ile-yapilmis-harika-video/" rel="bookmark" title="Coen Kardeşler&#8217;in Filmleri İle Yapılmış Harika Video">Coen Kardeşler&#8217;in Filmleri İle Yapılmış Harika Video</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.filminebandim.com/ilginc-seyler/2016da-cikan-filmler-ile-yapilmis-harika-video/" rel="bookmark" title="2016&#8217;da Çıkan Filmler İle Yapılmış Harika Video"><img width="218" height="150" class="entry-thumb" src="https://www.filminebandim.com/wp-content/uploads/2016/12/2016-filmleri-218x150.jpg" srcset="https://www.filminebandim.com/wp-content/uploads/2016/12/2016-filmleri-218x150.jpg 218w, https://www.filminebandim.com/wp-content/uploads/2016/12/2016-filmleri-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="2016&#039;da Çıkan Filmler İle Yapılmış Harika Video" title="2016&#8217;da Çıkan Filmler İle Yapılmış Harika Video"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.filminebandim.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.filminebandim.com/ilginc-seyler/" class="td-post-category">İlginç Şeyler</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.filminebandim.com/ilginc-seyler/2016da-cikan-filmler-ile-yapilmis-harika-video/" rel="bookmark" title="2016&#8217;da Çıkan Filmler İle Yapılmış Harika Video">2016&#8217;da Çıkan Filmler İle Yapılmış Harika Video</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.filminebandim.com/ilginc-seyler/yesilcam-oyunculari-universite-ogrencisi-olursa/" rel="bookmark" title="Yeşilçam Oyuncuları Üniversite Öğrencisi Olursa"><img width="218" height="150" class="entry-thumb" src="https://www.filminebandim.com/wp-content/uploads/2016/12/yesilcam-universitesi-218x150.jpg" srcset="https://www.filminebandim.com/wp-content/uploads/2016/12/yesilcam-universitesi-218x150.jpg 218w, https://www.filminebandim.com/wp-content/uploads/2016/12/yesilcam-universitesi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Yeşilçam Oyuncuları Üniversite Öğrencisi Olursa" title="Yeşilçam Oyuncuları Üniversite Öğrencisi Olursa"/></a></div> <a href="https://www.filminebandim.com/ilginc-seyler/" class="td-post-category">İlginç Şeyler</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.filminebandim.com/ilginc-seyler/yesilcam-oyunculari-universite-ogrencisi-olursa/" rel="bookmark" title="Yeşilçam Oyuncuları Üniversite Öğrencisi Olursa">Yeşilçam Oyuncuları Üniversite Öğrencisi Olursa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.filminebandim.com/ilginc-seyler/wes-anderson-yonetir-adrien-brody-oynarsa-o-reklam-filmi-izlenir/" rel="bookmark" title="Wes Anderson Yönetir Adrien Brody Oynarsa O Reklam Filmi İzlenir"><img width="218" height="150" class="entry-thumb" src="https://www.filminebandim.com/wp-content/uploads/2016/11/wes-anderson-adrien-brody-hm-218x150.jpg" srcset="https://www.filminebandim.com/wp-content/uploads/2016/11/wes-anderson-adrien-brody-hm-218x150.jpg 218w, https://www.filminebandim.com/wp-content/uploads/2016/11/wes-anderson-adrien-brody-hm-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Wes Anderson Yönetir Adrien Brody Oynarsa O Reklam Filmi İzlenir" title="Wes Anderson Yönetir Adrien Brody Oynarsa O Reklam Filmi İzlenir"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.filminebandim.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.filminebandim.com/ilginc-seyler/" class="td-post-category">İlginç Şeyler</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.filminebandim.com/ilginc-seyler/wes-anderson-yonetir-adrien-brody-oynarsa-o-reklam-filmi-izlenir/" rel="bookmark" title="Wes Anderson Yönetir Adrien Brody Oynarsa O Reklam Filmi İzlenir">Wes Anderson Yönetir Adrien Brody Oynarsa O Reklam Filmi İzlenir</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_585cf452224f7" data-td_block_id="td_uid_10_585cf452224f7" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_585cf452224f7" data-td_block_id="td_uid_10_585cf452224f7" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-24842"><a href="https://www.filminebandim.com/listeler/">Listeler</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_585cf45231003_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_585cf45231003" ><script>var block_td_uid_11_585cf45231003=new tdBlock();block_td_uid_11_585cf45231003.id="td_uid_11_585cf45231003";block_td_uid_11_585cf45231003.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"156","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_11_585cf45231003_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_585cf45231003_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_11_585cf45231003.td_column_number="3";block_td_uid_11_585cf45231003.block_type="td_block_mega_menu";block_td_uid_11_585cf45231003.post_count="5";block_td_uid_11_585cf45231003.found_posts="117";block_td_uid_11_585cf45231003.header_color="";block_td_uid_11_585cf45231003.ajax_pagination_infinite_stop="";block_td_uid_11_585cf45231003.max_num_pages="24";tdBlocksArray.push(block_td_uid_11_585cf45231003);</script><div id=td_uid_11_585cf45231003 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.filminebandim.com/listeler/can-sikintisi-gidermek-icin-izlenesi-100-film/" rel="bookmark" title="Can Sıkıntısı Gidermek İçin İzlenesi 100 Film"><img width="218" height="150" class="entry-thumb" src="https://www.filminebandim.com/wp-content/uploads/2016/12/can-sikintisi-gidermek-icin-film-218x150.jpg" srcset="https://www.filminebandim.com/wp-content/uploads/2016/12/can-sikintisi-gidermek-icin-film-218x150.jpg 218w, https://www.filminebandim.com/wp-content/uploads/2016/12/can-sikintisi-gidermek-icin-film-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Can Sıkıntısı Gidermek İçin Tavsiye 100 Film" title="Can Sıkıntısı Gidermek İçin İzlenesi 100 Film"/></a></div> <a href="https://www.filminebandim.com/listeler/" class="td-post-category">Listeler</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.filminebandim.com/listeler/can-sikintisi-gidermek-icin-izlenesi-100-film/" rel="bookmark" title="Can Sıkıntısı Gidermek İçin İzlenesi 100 Film">Can Sıkıntısı Gidermek İçin İzlenesi 100 Film</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.filminebandim.com/listeler/tam-anlamiyla-kizlar-icin-hazirlanmis-girls-nighta-uygun-20-film/" rel="bookmark" title="Tam Anlamıyla Kızlar İçin Hazırlanmış Girls Night&#8217;a Uygun 20 Film"><img width="218" height="150" class="entry-thumb" src="https://www.filminebandim.com/wp-content/uploads/2016/11/kadinlara-ozel-filmler-218x150.jpg" srcset="https://www.filminebandim.com/wp-content/uploads/2016/11/kadinlara-ozel-filmler-218x150.jpg 218w, https://www.filminebandim.com/wp-content/uploads/2016/11/kadinlara-ozel-filmler-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tam Anlamıyla Kızlar İçin Hazırlanmış Girls Night&#039;a Uygun 20 Film" title="Tam Anlamıyla Kızlar İçin Hazırlanmış Girls Night&#8217;a Uygun 20 Film"/></a></div> <a href="https://www.filminebandim.com/listeler/" class="td-post-category">Listeler</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.filminebandim.com/listeler/tam-anlamiyla-kizlar-icin-hazirlanmis-girls-nighta-uygun-20-film/" rel="bookmark" title="Tam Anlamıyla Kızlar İçin Hazırlanmış Girls Night&#8217;a Uygun 20 Film">Tam Anlamıyla Kızlar İçin Hazırlanmış Girls Night&#8217;a Uygun 20 Film</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.filminebandim.com/listeler/benim-adim-feriduna-gunler-kala-en-iyi-cagan-irmak-filmleri/" rel="bookmark" title="Benim Adım Feridun&#8217;a Günler Kala En İyi Çağan Irmak Filmleri"><img width="218" height="150" class="entry-thumb" src="https://www.filminebandim.com/wp-content/uploads/2016/11/en-iyi-cagan-irmak-filmleri-218x150.jpg" srcset="https://www.filminebandim.com/wp-content/uploads/2016/11/en-iyi-cagan-irmak-filmleri-218x150.jpg 218w, https://www.filminebandim.com/wp-content/uploads/2016/11/en-iyi-cagan-irmak-filmleri-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Benim Adım Feridun&#8217;a Günler Kala En İyi Çağan Irmak Filmleri"/></a></div> <a href="https://www.filminebandim.com/listeler/" class="td-post-category">Listeler</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.filminebandim.com/listeler/benim-adim-feriduna-gunler-kala-en-iyi-cagan-irmak-filmleri/" rel="bookmark" title="Benim Adım Feridun&#8217;a Günler Kala En İyi Çağan Irmak Filmleri">Benim Adım Feridun&#8217;a Günler Kala En İyi Çağan Irmak Filmleri</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.filminebandim.com/listeler/dc-evreninin-en-iyi-10-oyuncu-secimi/" rel="bookmark" title="DC Evreni&#8217;nin En İyi 10 Oyuncu Seçimi"><img width="218" height="150" class="entry-thumb" src="https://www.filminebandim.com/wp-content/uploads/2016/10/DC-Evreni-Super-Kahramanlari-218x150.jpg" srcset="https://www.filminebandim.com/wp-content/uploads/2016/10/DC-Evreni-Super-Kahramanlari-218x150.jpg 218w, https://www.filminebandim.com/wp-content/uploads/2016/10/DC-Evreni-Super-Kahramanlari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DC Evreni&#8217;nin En İyi 10 Oyuncu Seçimi"/></a></div> <a href="https://www.filminebandim.com/listeler/" class="td-post-category">Listeler</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.filminebandim.com/listeler/dc-evreninin-en-iyi-10-oyuncu-secimi/" rel="bookmark" title="DC Evreni&#8217;nin En İyi 10 Oyuncu Seçimi">DC Evreni&#8217;nin En İyi 10 Oyuncu Seçimi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.filminebandim.com/listeler/marvel-sinematik-evreninin-en-iyi-10-oyuncusu/" rel="bookmark" title="Marvel Sinematik Evreni&#8217;nin En İyi 10 Oyuncusu"><img width="218" height="150" class="entry-thumb" src="https://www.filminebandim.com/wp-content/uploads/2016/10/marvel-sinematik-evreni-218x150.jpg" srcset="https://www.filminebandim.com/wp-content/uploads/2016/10/marvel-sinematik-evreni-218x150.jpg 218w, https://www.filminebandim.com/wp-content/uploads/2016/10/marvel-sinematik-evreni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marvel Sinematik Evreni&#8217;nin En İyi 10 Oyuncusu"/></a></div> <a href="https://www.filminebandim.com/listeler/" class="td-post-category">Listeler</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.filminebandim.com/listeler/marvel-sinematik-evreninin-en-iyi-10-oyuncusu/" rel="bookmark" title="Marvel Sinematik Evreni&#8217;nin En İyi 10 Oyuncusu">Marvel Sinematik Evreni&#8217;nin En İyi 10 Oyuncusu</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_585cf45231003" data-td_block_id="td_uid_11_585cf45231003" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_585cf45231003" data-td_block_id="td_uid_11_585cf45231003" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-24844"><a href="https://www.filminebandim.com/vizyondaki-filmler/">Vizyondaki Filmler</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_585cf4523d6c7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_585cf4523d6c7" ><script>var block_td_uid_12_585cf4523d6c7=new tdBlock();block_td_uid_12_585cf4523d6c7.id="td_uid_12_585cf4523d6c7";block_td_uid_12_585cf4523d6c7.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"158","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_12_585cf4523d6c7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_585cf4523d6c7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_12_585cf4523d6c7.td_column_number="3";block_td_uid_12_585cf4523d6c7.block_type="td_block_mega_menu";block_td_uid_12_585cf4523d6c7.post_count="5";block_td_uid_12_585cf4523d6c7.found_posts="158";block_td_uid_12_585cf4523d6c7.header_color="";block_td_uid_12_585cf4523d6c7.ajax_pagination_infinite_stop="";block_td_uid_12_585cf4523d6c7.max_num_pages="32";tdBlocksArray.push(block_td_uid_12_585cf4523d6c7);</script><div id=td_uid_12_585cf4523d6c7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.filminebandim.com/vizyondaki-filmler/23-aralik-2016-vizyondaki-filmler-ve-haftanin-filmi/" rel="bookmark" title="23 Aralık 2016 Vizyondaki Filmler ve Haftanın Filmi"><img width="218" height="150" class="entry-thumb" src="https://www.filminebandim.com/wp-content/uploads/2016/12/23-aralik-2016-vizyondaki-filmler-218x150.jpg" srcset="https://www.filminebandim.com/wp-content/uploads/2016/12/23-aralik-2016-vizyondaki-filmler-218x150.jpg 218w, https://www.filminebandim.com/wp-content/uploads/2016/12/23-aralik-2016-vizyondaki-filmler-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="23 Aralık 2016 Vizyondaki Filmler" title="23 Aralık 2016 Vizyondaki Filmler ve Haftanın Filmi"/></a></div> <a href="https://www.filminebandim.com/vizyondaki-filmler/" class="td-post-category">Vizyondaki Filmler</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.filminebandim.com/vizyondaki-filmler/23-aralik-2016-vizyondaki-filmler-ve-haftanin-filmi/" rel="bookmark" title="23 Aralık 2016 Vizyondaki Filmler ve Haftanın Filmi">23 Aralık 2016 Vizyondaki Filmler ve Haftanın Filmi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.filminebandim.com/vizyondaki-filmler/16-aralik-2016-vizyondaki-filmler-ve-haftanin-filmi/" rel="bookmark" title="16 Aralık 2016 Vizyondaki Filmler ve Haftanın Filmi"><img width="218" height="150" class="entry-thumb" src="https://www.filminebandim.com/wp-content/uploads/2016/12/16-aralik-2016-vizyondaki-filmler-218x150.jpg" srcset="https://www.filminebandim.com/wp-content/uploads/2016/12/16-aralik-2016-vizyondaki-filmler-218x150.jpg 218w, https://www.filminebandim.com/wp-content/uploads/2016/12/16-aralik-2016-vizyondaki-filmler-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="16 Aralık 2016 Vizyondaki Filmler ve Haftanın Filmi" title="16 Aralık 2016 Vizyondaki Filmler ve Haftanın Filmi"/></a></div> <a href="https://www.filminebandim.com/vizyondaki-filmler/" class="td-post-category">Vizyondaki Filmler</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.filminebandim.com/vizyondaki-filmler/16-aralik-2016-vizyondaki-filmler-ve-haftanin-filmi/" rel="bookmark" title="16 Aralık 2016 Vizyondaki Filmler ve Haftanın Filmi">16 Aralık 2016 Vizyondaki Filmler ve Haftanın Filmi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.filminebandim.com/vizyondaki-filmler/9-aralik-2016-vizyondaki-filmler-ve-haftanin-filmi/" rel="bookmark" title="9 Aralık 2016 Vizyondaki Filmler ve Haftanın Filmi"><img width="218" height="150" class="entry-thumb" src="https://www.filminebandim.com/wp-content/uploads/2016/12/9-Aralik-2016-Vizyondaki-Filmler-218x150.jpg" srcset="https://www.filminebandim.com/wp-content/uploads/2016/12/9-Aralik-2016-Vizyondaki-Filmler-218x150.jpg 218w, https://www.filminebandim.com/wp-content/uploads/2016/12/9-Aralik-2016-Vizyondaki-Filmler-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="9 Aralık 2016 Vizyondaki Filmler ve Haftanın Filmi" title="9 Aralık 2016 Vizyondaki Filmler ve Haftanın Filmi"/></a></div> <a href="https://www.filminebandim.com/vizyondaki-filmler/" class="td-post-category">Vizyondaki Filmler</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.filminebandim.com/vizyondaki-filmler/9-aralik-2016-vizyondaki-filmler-ve-haftanin-filmi/" rel="bookmark" title="9 Aralık 2016 Vizyondaki Filmler ve Haftanın Filmi">9 Aralık 2016 Vizyondaki Filmler ve Haftanın Filmi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.filminebandim.com/vizyondaki-filmler/2-aralik-2016-vizyondaki-filmler-ve-haftanin-filmi/" rel="bookmark" title="2 Aralık 2016 Vizyondaki Filmler ve Haftanın Filmi"><img width="218" height="150" class="entry-thumb" src="https://www.filminebandim.com/wp-content/uploads/2016/12/2-aralık-2016-vizyondaki-filmler-218x150.jpg" srcset="https://www.filminebandim.com/wp-content/uploads/2016/12/2-aralık-2016-vizyondaki-filmler-218x150.jpg 218w, https://www.filminebandim.com/wp-content/uploads/2016/12/2-aralık-2016-vizyondaki-filmler-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="2 Aralık 2016 Vizyondaki Filmler ve Haftanın Filmi" title="2 Aralık 2016 Vizyondaki Filmler ve Haftanın Filmi"/></a></div> <a href="https://www.filminebandim.com/vizyondaki-filmler/" class="td-post-category">Vizyondaki Filmler</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.filminebandim.com/vizyondaki-filmler/2-aralik-2016-vizyondaki-filmler-ve-haftanin-filmi/" rel="bookmark" title="2 Aralık 2016 Vizyondaki Filmler ve Haftanın Filmi">2 Aralık 2016 Vizyondaki Filmler ve Haftanın Filmi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.filminebandim.com/vizyondaki-filmler/25-kasim-2016-vizyondaki-filmler-ve-haftanin-filmi/" rel="bookmark" title="25 Kasım 2016 Vizyondaki Filmler ve Haftanın Filmi"><img width="218" height="150" class="entry-thumb" src="https://www.filminebandim.com/wp-content/uploads/2016/11/25-kasim-2016-vizyondaki-filmler-frantz-218x150.jpg" srcset="https://www.filminebandim.com/wp-content/uploads/2016/11/25-kasim-2016-vizyondaki-filmler-frantz-218x150.jpg 218w, https://www.filminebandim.com/wp-content/uploads/2016/11/25-kasim-2016-vizyondaki-filmler-frantz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="25 Kasım 2016 Vizyondaki Filmler ve Haftanın Filmi" title="25 Kasım 2016 Vizyondaki Filmler ve Haftanın Filmi"/></a></div> <a href="https://www.filminebandim.com/vizyondaki-filmler/" class="td-post-category">Vizyondaki Filmler</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.filminebandim.com/vizyondaki-filmler/25-kasim-2016-vizyondaki-filmler-ve-haftanin-filmi/" rel="bookmark" title="25 Kasım 2016 Vizyondaki Filmler ve Haftanın Filmi">25 Kasım 2016 Vizyondaki Filmler ve Haftanın Filmi</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_585cf4523d6c7" data-td_block_id="td_uid_12_585cf4523d6c7" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_585cf4523d6c7" data-td_block_id="td_uid_12_585cf4523d6c7" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-24836"><a href="https://www.filminebandim.com/festival-ve-organizasyonlar/">Festivaller</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_585cf45249a88_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_585cf45249a88" ><script>var block_td_uid_13_585cf45249a88=new tdBlock();block_td_uid_13_585cf45249a88.id="td_uid_13_585cf45249a88";block_td_uid_13_585cf45249a88.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"155","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_13_585cf45249a88_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_585cf45249a88_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_13_585cf45249a88.td_column_number="3";block_td_uid_13_585cf45249a88.block_type="td_block_mega_menu";block_td_uid_13_585cf45249a88.post_count="5";block_td_uid_13_585cf45249a88.found_posts="59";block_td_uid_13_585cf45249a88.header_color="";block_td_uid_13_585cf45249a88.ajax_pagination_infinite_stop="";block_td_uid_13_585cf45249a88.max_num_pages="12";tdBlocksArray.push(block_td_uid_13_585cf45249a88);</script><div id=td_uid_13_585cf45249a88 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.filminebandim.com/festival-ve-organizasyonlar/oscar-2017-makyaj-ve-sac-tasarimi-kategorisi-finalistleri-belli-oldu/" rel="bookmark" title="Oscar 2017 Makyaj ve Saç Tasarımı Kategorisi Finalistleri Belli Oldu"><img width="218" height="150" class="entry-thumb" src="https://www.filminebandim.com/wp-content/uploads/2016/12/oscar-2017-sac-ve-makyaj-218x150.jpg" srcset="https://www.filminebandim.com/wp-content/uploads/2016/12/oscar-2017-sac-ve-makyaj-218x150.jpg 218w, https://www.filminebandim.com/wp-content/uploads/2016/12/oscar-2017-sac-ve-makyaj-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Oscar 2017 Saç ve Makyaj Kategorisi Finalistleri Belli Oldu" title="Oscar 2017 Makyaj ve Saç Tasarımı Kategorisi Finalistleri Belli Oldu"/></a></div> <a href="https://www.filminebandim.com/festival-ve-organizasyonlar/" class="td-post-category">Festival ve Organizasyonlar</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.filminebandim.com/festival-ve-organizasyonlar/oscar-2017-makyaj-ve-sac-tasarimi-kategorisi-finalistleri-belli-oldu/" rel="bookmark" title="Oscar 2017 Makyaj ve Saç Tasarımı Kategorisi Finalistleri Belli Oldu">Oscar 2017 Makyaj ve Saç Tasarımı Kategorisi Finalistleri Belli Oldu</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.filminebandim.com/festival-ve-organizasyonlar/oscar-2017-en-iyi-gorsel-efekt-film-adaylari-kisa-listesi-belli-oldu/" rel="bookmark" title="Oscar 2017 En İyi Görsel Efekt Film Adayları Kısa Listesi Belli Oldu"><img width="218" height="150" class="entry-thumb" src="https://www.filminebandim.com/wp-content/uploads/2016/12/oscar-2017-en-iyi-gorsel-efekt-218x150.jpg" srcset="https://www.filminebandim.com/wp-content/uploads/2016/12/oscar-2017-en-iyi-gorsel-efekt-218x150.jpg 218w, https://www.filminebandim.com/wp-content/uploads/2016/12/oscar-2017-en-iyi-gorsel-efekt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Oscar 2017 En İyi Görsel Efekt Film Adayları Değişti" title="Oscar 2017 En İyi Görsel Efekt Film Adayları Kısa Listesi Belli Oldu"/></a></div> <a href="https://www.filminebandim.com/festival-ve-organizasyonlar/" class="td-post-category">Festival ve Organizasyonlar</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.filminebandim.com/festival-ve-organizasyonlar/oscar-2017-en-iyi-gorsel-efekt-film-adaylari-kisa-listesi-belli-oldu/" rel="bookmark" title="Oscar 2017 En İyi Görsel Efekt Film Adayları Kısa Listesi Belli Oldu">Oscar 2017 En İyi Görsel Efekt Film Adayları Kısa Listesi Belli&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.filminebandim.com/festival-ve-organizasyonlar/oscar-2017-yabanci-dilde-en-iyi-film-adaylari-belli-oldu/" rel="bookmark" title="Oscar 2017 Yabancı Dilde En İyi Film Adayları Belli Oldu"><img width="218" height="150" class="entry-thumb" src="https://www.filminebandim.com/wp-content/uploads/2016/12/oscar-yabanci-dilde-en-iyi-film-adaylari-218x150.jpg" srcset="https://www.filminebandim.com/wp-content/uploads/2016/12/oscar-yabanci-dilde-en-iyi-film-adaylari-218x150.jpg 218w, https://www.filminebandim.com/wp-content/uploads/2016/12/oscar-yabanci-dilde-en-iyi-film-adaylari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Oscar 2017 Yabancı Dilde En İyi Film Adayları Belli Oldu" title="Oscar 2017 Yabancı Dilde En İyi Film Adayları Belli Oldu"/></a></div> <a href="https://www.filminebandim.com/festival-ve-organizasyonlar/" class="td-post-category">Festival ve Organizasyonlar</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.filminebandim.com/festival-ve-organizasyonlar/oscar-2017-yabanci-dilde-en-iyi-film-adaylari-belli-oldu/" rel="bookmark" title="Oscar 2017 Yabancı Dilde En İyi Film Adayları Belli Oldu">Oscar 2017 Yabancı Dilde En İyi Film Adayları Belli Oldu</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.filminebandim.com/festival-ve-organizasyonlar/sag-odulleri-2017-adaylari-aciklandi/" rel="bookmark" title="SAG Ödülleri 2017 Adayları Açıklandı"><img width="218" height="150" class="entry-thumb" src="https://www.filminebandim.com/wp-content/uploads/2016/12/sag-odulleri-2017-218x150.jpg" srcset="https://www.filminebandim.com/wp-content/uploads/2016/12/sag-odulleri-2017-218x150.jpg 218w, https://www.filminebandim.com/wp-content/uploads/2016/12/sag-odulleri-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="SAG Ödülleri 2017 Adayları Açıklandı" title="SAG Ödülleri 2017 Adayları Açıklandı"/></a></div> <a href="https://www.filminebandim.com/festival-ve-organizasyonlar/" class="td-post-category">Festival ve Organizasyonlar</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.filminebandim.com/festival-ve-organizasyonlar/sag-odulleri-2017-adaylari-aciklandi/" rel="bookmark" title="SAG Ödülleri 2017 Adayları Açıklandı">SAG Ödülleri 2017 Adayları Açıklandı</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.filminebandim.com/festival-ve-organizasyonlar/oscar-2017-en-iyi-film-muzigi-kategorisinde-yarisacak-filmler-duyuruldu/" rel="bookmark" title="Oscar 2017 En İyi Film Müziği Kategorisinde Yarışacak Filmler Duyuruldu"><img width="218" height="150" class="entry-thumb" src="https://www.filminebandim.com/wp-content/uploads/2016/12/oscar-2017-film-muzigi-218x150.jpg" srcset="https://www.filminebandim.com/wp-content/uploads/2016/12/oscar-2017-film-muzigi-218x150.jpg 218w, https://www.filminebandim.com/wp-content/uploads/2016/12/oscar-2017-film-muzigi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Oscar 2017 En İyi Film Müziği Kategorisinde Yarışacak Filmler Duyuruldu" title="Oscar 2017 En İyi Film Müziği Kategorisinde Yarışacak Filmler Duyuruldu"/></a></div> <a href="https://www.filminebandim.com/festival-ve-organizasyonlar/" class="td-post-category">Festival ve Organizasyonlar</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.filminebandim.com/festival-ve-organizasyonlar/oscar-2017-en-iyi-film-muzigi-kategorisinde-yarisacak-filmler-duyuruldu/" rel="bookmark" title="Oscar 2017 En İyi Film Müziği Kategorisinde Yarışacak Filmler Duyuruldu">Oscar 2017 En İyi Film Müziği Kategorisinde Yarışacak Filmler Duyuruldu</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_585cf45249a88" data-td_block_id="td_uid_13_585cf45249a88" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_585cf45249a88" data-td_block_id="td_uid_13_585cf45249a88" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.filminebandim.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full"><div class="td-header-container td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.filminebandim.com/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="Tüm içerikler Reyting Sonuçları" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.filminebandim.com/reyting-sonuclari/"> <span itemprop="name">Reyting Sonuçları</span> </a><meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">22 Aralık 2016 Reyting Sonuçları: Show Ana Haber</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-30980" class="post-30980 post type-post status-publish format-standard has-post-thumbnail hentry category-reyting-sonuclari tag-reyting-sonuclari tag-show-ana-haber tag-vatanim-sensin" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.filminebandim.com/reyting-sonuclari/">Reyting Sonuçları</a></li></ul> <header class="td-post-title"><h1 class="entry-title">22 Aralık 2016 Reyting Sonuçları: Show Ana Haber</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by"></div> <a href="https://www.filminebandim.com/author/emrearisoy/">Emre Arısoy</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T10:46:46+00:00" >23 Aralık 2016</time></span><div class="td-post-comments"><a href="https://www.filminebandim.com/reyting-sonuclari/22-aralik-2016-reyting-sonuclari-show-ana-haber/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-30980">70</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.filminebandim.com%2Freyting-sonuclari%2F22-aralik-2016-reyting-sonuclari-show-ana-haber%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook'ta Paylaş</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=22+Aral%C4%B1k+2016+Reyting+Sonu%C3%A7lar%C4%B1%3A+Show+Ana+Haber&url=https%3A%2F%2Fwww.filminebandim.com%2Freyting-sonuclari%2F22-aralik-2016-reyting-sonuclari-show-ana-haber%2F&via=filminebandim"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter'da Paylaş</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.filminebandim.com/reyting-sonuclari/22-aralik-2016-reyting-sonuclari-show-ana-haber/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.filminebandim.com/reyting-sonuclari/22-aralik-2016-reyting-sonuclari-show-ana-haber/&amp;media=https://www.filminebandim.com/wp-content/uploads/2016/12/22-aralik-2016-reyting-sonuclari.jpg&description=22+Aral%C4%B1k+2016+Reyting+Sonu%C3%A7lar%C4%B1%3A+Show+Ana+Haber" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=22+Aral%C4%B1k+2016+Reyting+Sonu%C3%A7lar%C4%B1%3A+Show+Ana+Haber%20-%20https%3A%2F%2Fwww.filminebandim.com%2Freyting-sonuclari%2F22-aralik-2016-reyting-sonuclari-show-ana-haber%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><p><strong>22 Aralık 2016 reyting sonuçları</strong> ile karşınızdayız. <strong>Show Ana Haber</strong>, <a href="https://www.filminebandim.com/tag/vatanim-sensin/"><strong>Vatanım Sensin</strong></a> dizisinin önünde çok küçük bir farkla akşamı lider tamamlamış.</p> <figure id="attachment_30981" style="width: 1068px" class="wp-caption alignnone"><img class="wp-image-30981 size-full" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.filminebandim.com/wp-content/uploads/2016/12/22-aralik-2016-reyting-sonuclari.jpg" alt="22 aralik 2016 reyting sonuclari" width="1068" height="580" data-lazy-srcset="https://www.filminebandim.com/wp-content/uploads/2016/12/22-aralik-2016-reyting-sonuclari.jpg 1068w, https://www.filminebandim.com/wp-content/uploads/2016/12/22-aralik-2016-reyting-sonuclari-300x163.jpg 300w, https://www.filminebandim.com/wp-content/uploads/2016/12/22-aralik-2016-reyting-sonuclari-768x417.jpg 768w, https://www.filminebandim.com/wp-content/uploads/2016/12/22-aralik-2016-reyting-sonuclari-1024x556.jpg 1024w, https://www.filminebandim.com/wp-content/uploads/2016/12/22-aralik-2016-reyting-sonuclari-696x378.jpg 696w, https://www.filminebandim.com/wp-content/uploads/2016/12/22-aralik-2016-reyting-sonuclari-773x420.jpg 773w" data-lazy-sizes="(max-width: 1068px) 100vw, 1068px" title="22 Aralık 2016 Reyting Sonuçları: Show Ana Haber" /><noscript><img class="wp-image-30981 size-full" src="https://www.filminebandim.com/wp-content/uploads/2016/12/22-aralik-2016-reyting-sonuclari.jpg" alt="22 aralik 2016 reyting sonuclari" width="1068" height="580" srcset="https://www.filminebandim.com/wp-content/uploads/2016/12/22-aralik-2016-reyting-sonuclari.jpg 1068w, https://www.filminebandim.com/wp-content/uploads/2016/12/22-aralik-2016-reyting-sonuclari-300x163.jpg 300w, https://www.filminebandim.com/wp-content/uploads/2016/12/22-aralik-2016-reyting-sonuclari-768x417.jpg 768w, https://www.filminebandim.com/wp-content/uploads/2016/12/22-aralik-2016-reyting-sonuclari-1024x556.jpg 1024w, https://www.filminebandim.com/wp-content/uploads/2016/12/22-aralik-2016-reyting-sonuclari-696x378.jpg 696w, https://www.filminebandim.com/wp-content/uploads/2016/12/22-aralik-2016-reyting-sonuclari-773x420.jpg 773w" sizes="(max-width: 1068px) 100vw, 1068px" title="22 Aralık 2016 Reyting Sonuçları: Show Ana Haber" /></noscript><figcaption class="wp-caption-text">Fotoğraf: Show TV</figcaption></figure><p>Birinciliği çok küçük bir farkla kaçıran <strong>Vatanım Sensin 9. bölüm</strong> yaşananları ise şöyle: Cevdet&#8217;in kimliği deşifre olmadan önce Ölmez Hasan&#8217;dan kurtulması gerekmektedir. Bir taraftan da silahları bulan Azize&#8217;nin hayatı tehlike altındadır. Tevfik ise kendisiyle ilgili en önemli sırrı öğrenen Azize ile ilgili kararını vermede acele etmez. Diğer yandan, Amasya genelgesinde alınan kararlar Türk halkını umutlandırmıştır. Ancak, İtilaf devletlerinin Yunan Ordusuna destek olmak için gönderdiği önemli miktarda askeri mühimmat ise bu umuda gölge düşürür. Cevdet’in bu konuyu acil bir şekilde çözmesi gerekir. Görevi ise mühimmatı tamamıyla imha etmektir. Ancak, ummadığı engellerle karşılaşacak olan Cevdet, bir kez daha ailesiyle büyük bir sınav vermek zorunda kalır.</p><p>Bakalım gelecek hafta <strong>Vatanım Sensin 10. Bölüm</strong> neler yaşatacak ve dalgalı giden reyting sıralaması bir kez daha değişecek mi?</p><h2>22 Aralık 2016 Reyting Sonuçları</h2><table><tbody><tr><td>#</td><td>Program Adı</td><td>Kanal</td><td>Reyting</td><td>Paylaşım</td></tr><tr><td>1</td><td>SHOW ANA HABER</td><td>SHOW TV</td><td>6</td><td>15.37</td></tr><tr><td>2</td><td>VATANIM SENSIN</td><td>KANAL D</td><td>5.94</td><td>13.18</td></tr><tr><td>3</td><td>FATIH PORTAKAL ILE FOX ANA HABER</td><td>FOX TV</td><td>5.81</td><td>14.81</td></tr><tr><td>4</td><td>MUGE ANLI ILE TATLI SERT</td><td>ATV</td><td>5.66</td><td>28.69</td></tr><tr><td>5</td><td>CESUR VE GUZEL</td><td>STAR TV</td><td>5.54</td><td>12.36</td></tr><tr><td>6</td><td>DUGUN DERNEK 2 SUNNET (T.S)</td><td>TV8</td><td>5.2</td><td>11.49</td></tr><tr><td>7</td><td>ATV ANA HABER</td><td>ATV</td><td>5.08</td><td>12.91</td></tr><tr><td>8</td><td>ESRA EROL&#8217;DA</td><td>ATV</td><td>4.72</td><td>15.23</td></tr><tr><td>9</td><td>EVLENECEKSEN GEL</td><td>SHOW TV</td><td>4.55</td><td>16.99</td></tr><tr><td>10</td><td>UMUDA KELEPCE VURULMAZ</td><td>FOX TV</td><td>4.38</td><td>10.2</td></tr><tr><td>11</td><td>KANAL D ANA HABER</td><td>KANAL D</td><td>4.24</td><td>10.98</td></tr><tr><td>12</td><td>SICAK GELISME</td><td>KANAL D</td><td>3.92</td><td>10.56</td></tr><tr><td>13</td><td>ZUHAL TOPAL&#8217;LA</td><td>STAR TV</td><td>3.84</td><td>12.44</td></tr><tr><td>14</td><td>DUGUN DERNEK 2 SUNNET (T.S) (TKR)</td><td>TV8</td><td>3.79</td><td>10.74</td></tr><tr><td>15</td><td>CESUR YUREK</td><td>SHOW TV</td><td>3.7</td><td>8.59</td></tr><tr><td>16</td><td>YILDIZLAR KARMASI SEHITLERE SAYGI OZEL</td><td>TRT 1</td><td>3.51</td><td>7.9</td></tr><tr><td>17</td><td>YETER</td><td>ATV</td><td>3.36</td><td>7.84</td></tr><tr><td>18</td><td>DELI DIVANE</td><td>KANAL 7</td><td>3.27</td><td>11.65</td></tr><tr><td>19</td><td>VATANIM SENSIN (OZET)</td><td>KANAL D</td><td>3.25</td><td>7.64</td></tr><tr><td>20</td><td>ARKA SOKAKLAR (TKR)</td><td>KANAL D</td><td>3.2</td><td>10.31</td></tr></tbody></table></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiketler</span></li><li><a href="https://www.filminebandim.com/tag/reyting-sonuclari/">Reyting Sonuçları</a></li><li><a href="https://www.filminebandim.com/tag/show-ana-haber/">Show Ana Haber</a></li><li><a href="https://www.filminebandim.com/tag/vatanim-sensin/">Vatanım Sensin</a></li></ul></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki İçerik</span><a href="https://www.filminebandim.com/filmler/fragmanlar/yeni-nesil-ajan-3ten-yeni-video-vin-diesel-donnie-yene-karsi/">Yeni Nesil Ajan 3&#8217;ten Yeni Video: Vin Diesel, Donnie Yen&#8217;e Karşı</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://www.filminebandim.com/author/emrearisoy/"><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/6e25193e0c9c6a67c2270f0356a6fdbd?s=96&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/6e25193e0c9c6a67c2270f0356a6fdbd?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/6e25193e0c9c6a67c2270f0356a6fdbd?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e25193e0c9c6a67c2270f0356a6fdbd?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.filminebandim.com/author/emrearisoy/">Emre Arısoy</a></span></div><div class="td-author-url"><a href="http://emrearisoy.com">http://emrearisoy.com</a></div><div class="td-author-description">Tam bir film manyağıyım. Film izlemeden bir gün geçirmişliğim yoktur. "Sonra durdum dedim ki madem izliyorum neden yazmıyorum?" ve yazmaya karar verdim :)</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://facebook.com/twidinebandim" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/u/2/104516509293165948716" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/twidinebandim/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://tr.linkedin.com/in/emrearisoy" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:hello@emrearisoy.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/twidinebandim" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Emre Arısoy"></span><meta itemprop="datePublished" content="2016-12-23T10:46:46+00:00"><meta itemprop="dateModified" content="2016-12-23T10:46:46+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.filminebandim.com/reyting-sonuclari/22-aralik-2016-reyting-sonuclari-show-ana-haber/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.filminebandim.com/wp-content/uploads/2016/05/Logo-Normal.png"></span><meta itemprop="name" content="Filminebandim"></span><meta itemprop="headline " content="22 Aralık 2016 Reyting Sonuçları: Show Ana Haber"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.filminebandim.com/wp-content/uploads/2016/12/22-aralik-2016-reyting-sonuclari.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span> </footer></article><div class="td_block_wrap td_block_related_posts td_uid_15_585cf45262876_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_585cf45262876" ><script>var block_td_uid_15_585cf45262876=new tdBlock();block_td_uid_15_585cf45262876.id="td_uid_15_585cf45262876";block_td_uid_15_585cf45262876.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_15_585cf45262876_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_585cf45262876_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":30980,"live_filter_cur_post_author":"2"}';block_td_uid_15_585cf45262876.td_column_number="3";block_td_uid_15_585cf45262876.block_type="td_block_related_posts";block_td_uid_15_585cf45262876.post_count="3";block_td_uid_15_585cf45262876.found_posts="41";block_td_uid_15_585cf45262876.header_color="";block_td_uid_15_585cf45262876.ajax_pagination_infinite_stop="";block_td_uid_15_585cf45262876.max_num_pages="14";tdBlocksArray.push(block_td_uid_15_585cf45262876);</script><h4 class="td-related-title"><a id="td_uid_16_585cf45266133" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_585cf45262876" href="#">Yeni Çıkanlar</a><a id="td_uid_17_585cf452661a3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_585cf45262876" href="#">Yazarın Diğer İçerikleri</a></h4><div id=td_uid_15_585cf45262876 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.filminebandim.com/reyting-sonuclari/21-aralik-2016-reyting-sonuclari-dirilis-ertugrul/" rel="bookmark" title="21 Aralık 2016 Reyting Sonuçları: Diriliş Ertuğrul"><img width="218" height="150" class="entry-thumb" src="https://www.filminebandim.com/wp-content/uploads/2016/12/21-aralik-2016-reyting-sonuclari-218x150.jpg" srcset="https://www.filminebandim.com/wp-content/uploads/2016/12/21-aralik-2016-reyting-sonuclari-218x150.jpg 218w, https://www.filminebandim.com/wp-content/uploads/2016/12/21-aralik-2016-reyting-sonuclari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="21 Aralık 2016 Reyting Sonuçları: Diriliş Ertuğrul" title="21 Aralık 2016 Reyting Sonuçları: Diriliş Ertuğrul"/></a></div> <a href="https://www.filminebandim.com/reyting-sonuclari/" class="td-post-category">Reyting Sonuçları</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.filminebandim.com/reyting-sonuclari/21-aralik-2016-reyting-sonuclari-dirilis-ertugrul/" rel="bookmark" title="21 Aralık 2016 Reyting Sonuçları: Diriliş Ertuğrul">21 Aralık 2016 Reyting Sonuçları: Diriliş Ertuğrul</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.filminebandim.com/reyting-sonuclari/20-aralik-2016-reyting-sonuclari-eskiya-dunyaya-hukumdar-olmaz/" rel="bookmark" title="20 Aralık 2016 Reyting Sonuçları: Eşkıya Dünyaya Hükümdar Olmaz"><img width="218" height="150" class="entry-thumb" src="https://www.filminebandim.com/wp-content/uploads/2016/12/20-aralik-2016-reyting-sonuclari-218x150.jpg" srcset="https://www.filminebandim.com/wp-content/uploads/2016/12/20-aralik-2016-reyting-sonuclari-218x150.jpg 218w, https://www.filminebandim.com/wp-content/uploads/2016/12/20-aralik-2016-reyting-sonuclari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="20 Aralık 2016 reyting sonuçları" title="20 Aralık 2016 Reyting Sonuçları: Eşkıya Dünyaya Hükümdar Olmaz"/></a></div> <a href="https://www.filminebandim.com/reyting-sonuclari/" class="td-post-category">Reyting Sonuçları</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.filminebandim.com/reyting-sonuclari/20-aralik-2016-reyting-sonuclari-eskiya-dunyaya-hukumdar-olmaz/" rel="bookmark" title="20 Aralık 2016 Reyting Sonuçları: Eşkıya Dünyaya Hükümdar Olmaz">20 Aralık 2016 Reyting Sonuçları: Eşkıya Dünyaya Hükümdar Olmaz</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.filminebandim.com/reyting-sonuclari/19-aralik-2016-reyting-sonuclari-icerde/" rel="bookmark" title="19 Aralık 2016 Reyting Sonuçları: İçerde"><img width="218" height="150" class="entry-thumb" src="https://www.filminebandim.com/wp-content/uploads/2016/12/19-aralik-2016-reyting-sonuclari-218x150.jpg" srcset="https://www.filminebandim.com/wp-content/uploads/2016/12/19-aralik-2016-reyting-sonuclari-218x150.jpg 218w, https://www.filminebandim.com/wp-content/uploads/2016/12/19-aralik-2016-reyting-sonuclari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="19 Aralık 2016 Reyting Sonuçları: İçerde" title="19 Aralık 2016 Reyting Sonuçları: İçerde"/></a></div> <a href="https://www.filminebandim.com/reyting-sonuclari/" class="td-post-category">Reyting Sonuçları</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.filminebandim.com/reyting-sonuclari/19-aralik-2016-reyting-sonuclari-icerde/" rel="bookmark" title="19 Aralık 2016 Reyting Sonuçları: İçerde">19 Aralık 2016 Reyting Sonuçları: İçerde</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_585cf45262876" data-td_block_id="td_uid_15_585cf45262876"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_585cf45262876" data-td_block_id="td_uid_15_585cf45262876"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="disqus_thread"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-g-rec td-g-rec-id-sidebar "> <script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">Reklam</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2287303026182667" data-ad-slot="7038643437"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">Reklam</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2287303026182667" data-ad-slot="7038643437"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">Reklam</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2287303026182667" data-ad-slot="7038643437"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<span class="td-adspot-title">Reklam</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2287303026182667" data-ad-slot="7038643437"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_19_585cf4526fb91_rand td-social-style1 td-pb-border-top"><style scoped>.td_uid_19_585cf4526fb91_rand .td_module_wrap:hover .entry-title a,
.td_uid_19_585cf4526fb91_rand a.td-pulldown-filter-link:hover,
.td_uid_19_585cf4526fb91_rand .td-subcat-item a:hover,
.td_uid_19_585cf4526fb91_rand .td-subcat-item .td-cur-simple-item,
.td_uid_19_585cf4526fb91_rand .td_quote_on_blocks,
.td_uid_19_585cf4526fb91_rand .td-opacity-cat .td-post-category:hover,
.td_uid_19_585cf4526fb91_rand .td-opacity-read .td-read-more a:hover,
.td_uid_19_585cf4526fb91_rand .td-opacity-author .td-post-author-name a:hover,
.td_uid_19_585cf4526fb91_rand .td-instagram-user
a{color:#}.td_uid_19_585cf4526fb91_rand .td-next-prev-wrap a:hover,
.td_uid_19_585cf4526fb91_rand .td-load-more-wrap a:hover{background-color:#;border-color:#}.td_uid_19_585cf4526fb91_rand .block-title span,
.td_uid_19_585cf4526fb91_rand .td-trending-now-title,
.td_uid_19_585cf4526fb91_rand .block-title a,
.td_uid_19_585cf4526fb91_rand .td-read-more a,
.td_uid_19_585cf4526fb91_rand .td-weather-information:before,
.td_uid_19_585cf4526fb91_rand .td-weather-week:before,
.td_uid_19_585cf4526fb91_rand .td-subcat-dropdown:hover .td-subcat-more,
.td_uid_19_585cf4526fb91_rand .td-exchange-header:before,
.td_uid_19_585cf4526fb91_rand .td-post-category:hover{background-color:#}.td_uid_19_585cf4526fb91_rand .block-title{border-color:#}.td_uid_19_585cf4526fb91_rand .block-title span,
.td_uid_19_585cf4526fb91_rand .td-trending-now-title,
.td_uid_19_585cf4526fb91_rand .block-title
a{color:#000}</style><h4 class="block-title"><span>Takipte kal!</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">803</span><span class="td_social_info td_social_info_name">Beğenenler</span><span class="td_social_button"><a href="https://www.facebook.com/filminebandim" target="_blank">Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">25</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="http://instagram.com/filminebandim#" target="_blank">Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,241</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/filminebandim" target="_blank">Takip Et</a></span></div></div></div></div><div class="td_block_wrap td_block_9 td_block_widget td_uid_20_585cf45270827_rand td-pb-border-top"  data-td-block-uid="td_uid_20_585cf45270827" ><style scoped>.td_uid_20_585cf45270827_rand .td_module_wrap:hover .entry-title a,
.td_uid_20_585cf45270827_rand a.td-pulldown-filter-link:hover,
.td_uid_20_585cf45270827_rand .td-subcat-item a:hover,
.td_uid_20_585cf45270827_rand .td-subcat-item .td-cur-simple-item,
.td_uid_20_585cf45270827_rand .td_quote_on_blocks,
.td_uid_20_585cf45270827_rand .td-opacity-cat .td-post-category:hover,
.td_uid_20_585cf45270827_rand .td-opacity-read .td-read-more a:hover,
.td_uid_20_585cf45270827_rand .td-opacity-author .td-post-author-name a:hover,
.td_uid_20_585cf45270827_rand .td-instagram-user
a{color:#}.td_uid_20_585cf45270827_rand .td-next-prev-wrap a:hover,
.td_uid_20_585cf45270827_rand .td-load-more-wrap a:hover{background-color:#;border-color:#}.td_uid_20_585cf45270827_rand .block-title span,
.td_uid_20_585cf45270827_rand .td-trending-now-title,
.td_uid_20_585cf45270827_rand .block-title a,
.td_uid_20_585cf45270827_rand .td-read-more a,
.td_uid_20_585cf45270827_rand .td-weather-information:before,
.td_uid_20_585cf45270827_rand .td-weather-week:before,
.td_uid_20_585cf45270827_rand .td-subcat-dropdown:hover .td-subcat-more,
.td_uid_20_585cf45270827_rand .td-exchange-header:before,
.td_uid_20_585cf45270827_rand .td-post-category:hover{background-color:#}.td_uid_20_585cf45270827_rand .block-title{border-color:#}.td_uid_20_585cf45270827_rand .block-title span,
.td_uid_20_585cf45270827_rand .td-trending-now-title,
.td_uid_20_585cf45270827_rand .block-title
a{color:#000}</style><script>var block_td_uid_20_585cf45270827=new tdBlock();block_td_uid_20_585cf45270827.id="td_uid_20_585cf45270827";block_td_uid_20_585cf45270827.atts='{"limit":"3","sort":"review_high","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Bunlar Ho\u015funa Gidebilir","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#000","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_20_585cf45270827_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_585cf45270827_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_20_585cf45270827.td_column_number="1";block_td_uid_20_585cf45270827.block_type="td_block_9";block_td_uid_20_585cf45270827.post_count="3";block_td_uid_20_585cf45270827.found_posts="138";block_td_uid_20_585cf45270827.header_color="#";block_td_uid_20_585cf45270827.ajax_pagination_infinite_stop="";block_td_uid_20_585cf45270827.max_num_pages="46";tdBlocksArray.push(block_td_uid_20_585cf45270827);</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Bunlar Hoşuna Gidebilir</span></h4></div><div id=td_uid_20_585cf45270827 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.filminebandim.com/filmler/film-degerlendirmeleri/eyes-wide-shut/" rel="bookmark" title="Eyes Wide Shut / Gözü Tamamen Kapalı">Eyes Wide Shut / Gözü Tamamen Kapalı</a></h3><div class="td-module-meta-info"> <a href="https://www.filminebandim.com/filmler/film-degerlendirmeleri/" class="td-post-category">Film Değerlendirmeleri</a><div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></div></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.filminebandim.com/filmler/film-degerlendirmeleri/sicario-2015/" rel="bookmark" title="Sicario (2015)">Sicario (2015)</a></h3><div class="td-module-meta-info"> <a href="https://www.filminebandim.com/filmler/film-degerlendirmeleri/" class="td-post-category">Film Değerlendirmeleri</a><div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></div></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.filminebandim.com/filmler/film-degerlendirmeleri/the-shining/" rel="bookmark" title="The Shining / Cinnet">The Shining / Cinnet</a></h3><div class="td-module-meta-info"> <a href="https://www.filminebandim.com/filmler/film-degerlendirmeleri/" class="td-post-category">Film Değerlendirmeleri</a><div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></div></div></div></div></div></div></div></div></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-alt-menu-container"><ul id="menu-alt-menu" class="td-subfooter-menu"><li id="menu-item-17181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-17181"><a href="https://www.filminebandim.com/kunye/">Künye</a></li><li id="menu-item-17182" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17182"><a href="https://www.filminebandim.com/gizlilik/">Gizlilik Koşulları</a></li><li id="menu-item-28549" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28549"><a href="https://www.filminebandim.com/cerez-politikasi/">Çerez Politikası</a></li><li id="menu-item-30833" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30833"><a href="https://www.filminebandim.com/iletisim/">İletişim</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; Copyright 2014-2016 - Tüm hakları saklıdır. Yazılı izin olmaksızın herhangi bir yerde veya amaçla yayınlanamaz ve kullanılamaz.</div></div></div></div></div> <script type='text/javascript'>var embedVars={"disqusConfig":{"platform":"wordpress@4.7","language":"","remote_auth_s3":"W10= 81ccef76ab06818d84a9692c6898e29c690d173e 1482486866","api_key":"jdJ0O2zmkMmaDP4zOnBcofjIFG3kN8KVw6rNfokLis780OcKjE2vVKmbep7DLgtl","sso":{"name":"Filminebandim","button":false,"url":"https:\/\/www.filminebandim.com\/wp-login.php","logout":"https:\/\/www.filminebandim.com\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"30980 https:\/\/www.filminebandim.com\/?p=30980","disqusShortname":"filminebandimcom","disqusTitle":"22 Aral\u0131k 2016 Reyting Sonu\u00e7lar\u0131: Show Ana Haber","disqusUrl":"https:\/\/www.filminebandim.com\/reyting-sonuclari\/22-aralik-2016-reyting-sonuclari-show-ana-haber\/","options":{"manualSync":false},"postId":"30980"};</script> <script type='text/javascript' src='https://www.filminebandim.com/wp-content/cache/busting/1/wp-content-plugins-disqus-comment-system-media-js-disqus.js'></script> <script type='text/javascript'>var countVars={"disqusShortname":"filminebandimcom"};</script> <script type='text/javascript' src='https://www.filminebandim.com/wp-content/cache/busting/1/wp-content-plugins-disqus-comment-system-media-js-count.js'></script>  <script>jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[30980]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.filminebandim.com/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.filminebandim.com/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <style>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</style> <script src="https://www.filminebandim.com/wp-content/cache/min/1/e2844d460824e3a381bcc4b3441a05e0.js" data-minify="1"></script></body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1482486867 -->